Problème d'anti démarrage

Pour tous vos soucis électriques des accessoires de votre Mégane.
Répondre
Meggyrsi
Messages : 5
Enregistré le : mer. 05 juin 2019 06:52

Problème d'anti démarrage

#1

Message : # 380Message Meggyrsi
mer. 05 juin 2019 20:42

C'est pour la coupé 1.6e de mon frère qui est bloqué depuis 3 semaines, la clé déconnais nous lavons fait réparé car 1 seule clé et maintenant nous devons la réinitialiser. Hors impossible de trouver le code via la clé ou le numéro de série de l'auto.
De plus nous nous sommes aperçu que la boite à fusible ne prend pas en compte l'ouverture des custodes. Les moteurs sont réparés mais les fusibles ne tiennent pas dans l'emplacement prévu. Nous en avons donc déduit que le kit a déjà été changé.
Je recherche donc ce même kit :
http://www.megane-france.net/forum/view ... f=33&t=159

Hors en attendant de trouver avez vous une solution pour trouver le code ou autre ?

Merci d'avance.

Avatar du membre
equinox76
Admin's
Messages : 79
Enregistré le : jeu. 03 janvier 2019 10:29

Re: Problème d'anti démarrage

#2

Message : # 385Message equinox76
mer. 05 juin 2019 21:10

il y a aucune code lorsque tu demonte le carter de clef ?


sans ce code, je crains qu'il soit difficile de la démarrer, mais il me semble que cela est pas impossible car j'avais noté cela dans mes archives pour mon scenic 1.6e en préventif si un jour je vient a être embête avec.



Autre methode sans connaissance du code
/ Démonter ECU, localiser EEPROM et enlever la résine autour
2/ Si Eeprom est: 27C512, 27PC512, souder un fil avec pin N°:23
28F512, souder un fil avec pin N°: 22
3/ Localiser pin N° 37 sur connecteur de l'ECU, couper le fil qui doit etre connecté dessus.
4/ Connecter ECU, mettre contact sur ON, prendre le fil soudé sur Eeprom toucher à la MASSE 3s. Couper contact.
5/ Refaire contact ON, fil masse, couper contact jusqu'à le voyant anti démarrage s’arrête de clignoter.




tu dois pouvoir trouver plus d'infos sur le net avec les mots clefs au dessus.
!! ce type de manip est risqué et je n'ai jamais pratiqué

Meggyrsi
Messages : 5
Enregistré le : mer. 05 juin 2019 06:52

Re: Problème d'anti démarrage

#3

Message : # 386Message Meggyrsi
mer. 05 juin 2019 21:44

Stef m'a donné le code via le précode qu'il y a dans la coque de la clé mais il ne fonctionne pas...

Je vais parler de ta technique à mon mécano car là je ne me risquerai pas à cela.
L'idéal est vraiment que je trouve un kit complet.

Yoyo56
Messages : 13
Enregistré le : jeu. 18 juillet 2019 09:28

Re: Problème d'anti démarrage

#4

Message : # 423Message Yoyo56
lun. 22 juillet 2019 18:44

Moi c pareil la centralisation à distance ne fonctionne pas et elle ne demmarer pas je ne c'est pas si l'anti démarrage ce désactivé avec la centralisation à distance comme mon ancienne Mégane 2l face 1 ?

Répondre