S'inscrire Forums Télechargements Articles Rechercher Règles M-F.net FAQ
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Thèmes

(2 Thèmes)
Qui est en ligne
16 Personne(s) en ligne (11 Personne(s) connectée(s) sur Forum)

Utilisateur(s): 0
Invité(s): 16

Plus ...

Parcourir ce sujet:   1 Utilisateur(s) anonymes





Problèmes avec les photos
Meganiste Amateur
Inscrit:
07/11/2015 23:50
Post(s): 54
Hors Ligne
Salut.
Impossible pour moi de créer un avatar et de mettre en ligne des photos de ma future cab malgré une visite sur la FAQ et divers posts sur le sujet.
Help !!!!!

Contribution le : 09/11/2015 00:18
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Meganiste Amateur
Inscrit:
07/11/2015 23:50
Post(s): 54
Hors Ligne
Je viens de trouver le problème. J'utilise uniquement firefox comme moteur de recherche et non google chrome.
Problème résolu.

Contribution le : 09/11/2015 11:16
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
31/08/2007 23:30
De Rueil-Malmaison (92)
Post(s): 15722
Hors Ligne
Aucun rapport avec le navigateur utilisé ... (ou alors juste Firefox qui n'est pas pris en charge) Perso j'utilise Internet Explorer et j'ai pas de soucis

Contribution le : 10/11/2015 12:29
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Webmestre
Inscrit:
08/02/2012 13:00
De Strasbourg
Post(s): 431
Hors Ligne
Mon pauvre Dany :/

Contribution le : 10/11/2015 15:58
_________________
Cliquez pour afficher l


Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
31/08/2007 23:30
De Rueil-Malmaison (92)
Post(s): 15722
Hors Ligne
LOL

IE un jour, IE toujours ... MDR

Au taff pas le choix, les logiciels Renault sont conçus pour ...
Y'a que sur mon PC portable de 10 ans ou IE est trop lourd, y'a que Chrome qui arrive à tourner... lol

Contribution le : 12/11/2015 12:23
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Meganiste V.I.P pro
Inscrit:
29/06/2007 21:19
De Colombes (92)
Post(s): 3393
Hors Ligne
Est ce qu'il y aurait un problème avec les photos ou ajout de photo sur le forum?
Car j'ai une erreur lorsque je souhaite uploader une photo.
j'ai essayé IE chrome edge depuis win10 et chrome IE depuis win8.1 et pareil.

Contribution le : 25/04/2016 20:17
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Meganiste V.I.P pro
Inscrit:
29/06/2007 21:19
De Colombes (92)
Post(s): 3393
Hors Ligne
Personne ne rencontre se problème? il y a que moi?

Contribution le : 02/05/2016 15:32
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24557
Hors Ligne
J'ai pas essayé de mettre des photos ici depuis longtemps.

Contribution le : 03/05/2016 11:24
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24557
Hors Ligne
effectivement rien ne s'affiche quand je clique sur manager.
Je suis sous firefox.

Contribution le : 03/05/2016 11:27
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17310
Hors Ligne
sous chrome ca fonctionne ;)Cliquez pour afficher l

Contribution le : 03/05/2016 13:12
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Meganiste V.I.P pro
Inscrit:
29/06/2007 21:19
De Colombes (92)
Post(s): 3393
Hors Ligne
bon bah je comprend pour ma part ça ne fonctionne pas.

Tu passe par "manager" seb?

Contribution le : 07/05/2016 20:50
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17310
Hors Ligne
oui manager puis apres tu clique sur l onglet a gauche ou y a rien d ecrtit puis ca te fait apparaitre photo a uploader et ensuite tu connais pour le reste

Contribution le : 16/05/2016 10:11
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24557
Hors Ligne
J'ai pas d'onglet qui s'affiche.

Contribution le : 18/05/2016 11:41
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Meganiste V.I.P pro
Inscrit:
29/06/2007 21:19
De Colombes (92)
Post(s): 3393
Hors Ligne
Yeap Seb c'est bien le souvenir que j'avais de la procédure, et de ce que je faisais.

Il m'ouvre une page avec Echec de chargement
http://www.megane-france.net/xoops/imagemanager.php?target=message
La page www.megane-france.net ne fonctionne pas

Impossible de traiter cette demande via www.megane-france.net à l'heure actuelle.
HTTP ERROR 500

J'ai testé :
Poste win10 => chrome ; IE ; Edge => même résultat
Poste Win10 adblock desactivé => Chrome ; IE => même résultat
Poste win2008R2 => firefox => même résultat
Poste vista => chrome ; IE => même résultat

Test depuis des IP et FAI différent

Création d'un nouveau compte de test ghosttest
Poste win10 adblock desactivé => chrome ; IE => même résultat
Poste win10 => Edge => même résultat

Etrange cette histoire

Contribution le : 19/05/2016 17:48
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17310
Hors Ligne
t as essayer via une tablette ou un tel sous chrome ?

Contribution le : 22/05/2016 12:34
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Problèmes avec les photos
Nouveau Membre
Inscrit:
17/01 19:12:43
Post(s): 14
Hors Ligne
je n'arrive pas a metre une photo dans mon avatar

jai testé 4 navigateurs ,opera,firefox edge et ie

Contribution le : 19/01 21:38:20
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

 

 

 

 

 


www.megane-france.net Copyright © 2005