S'inscrire Forums Télechargements Articles Rechercher Règles M-F.net FAQ
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Thèmes

(2 Thèmes)
Qui est en ligne
17 Personne(s) en ligne (12 Personne(s) connectée(s) sur Forum)

Utilisateur(s): 0
Invité(s): 17

Plus ...

Parcourir ce sujet:   1 Utilisateur(s) anonymes





Problème de démarrage et montée dans les tours.
Nouveau Membre
Inscrit:
28/11/2016 07:01
Post(s): 5
Hors Ligne
Bonjour à tous, alors j'ai quelques soucis avec ma Mégane 1 ph2 1.6 16v. En effet, lors du démarrage à froid je dois rester appuyé sur l'accélérateur sinon elle cale, lors de ce démarrage elle broute pendant 5 à 10 sec et ensuite elle tourne normalement (premier point). Ensuite lorsque je suis à l'arrêt et que j'accélère à fond elle monte bien dans les tours mais lorsque je roule elle manque de puissance et elle ne va pas au-dessus de 5000tr/min comme si elle était bridé. Je ne sais pas trop où regarder, je sèche totalement sur ces deux points. J'ai changé bougies, bobines, sonde lambda, nettoyé le papillon, changé la sonde température et le calorstat. pourriez essayer de m'éclairer un peu... Merci.

Contribution le : 09/01 16:40:10
Créer un fichier PDF de la contribution Imprimer


Re: Problème de démarrage et montée dans les tours.
Nouveau Membre
Inscrit:
28/11/2016 07:01
Post(s): 5
Hors Ligne
J'oubliais, le ralenti n'est pas toujours stable il oscille parfois entre 750 et 1000tr.

Contribution le : 09/01 16:41:10
Créer un fichier PDF de la contribution Imprimer


Re: Problème de démarrage et montée dans les tours.
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24531
Hors Ligne
tu as mis des bobines neuves ?
car typiquement le souci de bobines.

Contribution le : 12/01 11:13:30
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer


Re: Problème de démarrage et montée dans les tours.
Nouveau Membre
Inscrit:
28/11/2016 07:01
Post(s): 5
Hors Ligne
Oui j'ai mis 4 bobines neuve

Contribution le : 12/01 12:15:46
Créer un fichier PDF de la contribution Imprimer


Re: Problème de démarrage et montée dans les tours.
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24531
Hors Ligne
Capteur depression peut etre alors.

Contribution le : 13/01 14:31:49
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

 

 

 

 

 


www.megane-france.net Copyright © 2005