S'inscrire Forums Télechargements Articles Rechercher Règles M-F.net FAQ
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Thèmes

(2 Thèmes)
Qui est en ligne
20 Personne(s) en ligne (17 Personne(s) connectée(s) sur Forum)

Utilisateur(s): 0
Invité(s): 20

Plus ...

Parcourir ce sujet:   1 Utilisateur(s) anonymes





problème soupapes ou distribution ph1 1.6 16v k4m
Nouveau Membre
Inscrit:
10/01 20:45:02
Post(s): 7
Hors Ligne
bonjour, je suis dans la panade et j'ai besoin d'aide

suite a la distribution sur le k4m 1.6 16v,

en essayant la voiture, la poulie damper c'est desserré
(ne voulant pas trop forcer en la serrant, car la pige du vilebrequin peut casser, et je n'avais personne pour bloquer le volant moteur)

je refait donc la distri, mais le moteur ne redémarre pas.

en cogitant je me rend compte que le pignon de vilebrequin est libre et que par conséquent, mon calage était mauvais.
et la rainure de clavette du vilebrequin n’était pas a "11h" quand j'ai recalé la distri (après plusieurs tentatives de démarrage)
j'avais la pige de vilebrequin bien enfoncée et vissée pourtant.. (au mauvais endroit je suppose)

je recale donc "correctement" la distri, avec le vilebrequin pigé a "11h" et le moteur démarre

le moteur était stable et faisais un son correct, et rapidement il c'est mis faire un son bizarre, et a difficilement monter dans les tours, avec une bonne fumée bleue a l’échappement

je pensais a un décalage de dent aux arbres a came, ou malheureusement des soupapes tordues

y'aurait il une âme charitable pour m'aider ?

merci aux courageux qui essayerons de m'aider

Contribution le : 10/01 22:22:56
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v
Meganiste
Inscrit:
31/07/2012 21:27
De Vosges 88
Post(s): 136
Hors Ligne
je n'ai pas tout bien compris mais il n'y a pas longtemps j'ai fais une distri sur un K4M année 2007
il n'y a aucune clavette, il y'a bien la gorge sur le bout du vilebrequin mais c'est tout.
quand tu t'es caler aux repères il faut que tu remontes la poulie de courroie d'accessoire qui va pincer le pignon cranté de la distrib' contre le bout du vilebrequin, il faut que tu serres cette vise comme une pute, sinon ça peux se décaler.
apres tu regles ta tension de distrib' avec le galet tendeur, en gardant bien entendu tes calages en place.

PS si tu as un déphaseur sur l'arbre a came d'admi, attention il peu arriver qu'il bouge un peu, du coup ça décale ta tension.

quand tu as fini, évidement avant de demarrer fais plusieur tours "a la main" tu met t'as clé/cliquet en bout de la vis de villo et tu tourne dans le sens horraire, le meme sens que le serrage de la vis, tu doit pouvoir sentir les points de compression, mais ça ne doit jamais se bloquer, si ça bloque c'est que les soupapes touches les pistons, mais faut plus que un cran de decalage de plus apres plusieurs tour a la main, tu doit retomber sur tes reperes de calage

edit: tu as aussi le callage en bout des arbres a came coté boite de vitesse ?

Contribution le : 11/01 12:24:47
_________________
Megane I 1.6 8v 0-100 9.2s
Megane I 2.0 16v 0-100 7.0s
Clio II RS 2.0 16v 0-100 5.9s
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v
Nouveau Membre
Inscrit:
10/01 20:45:02
Post(s): 7
Hors Ligne
merci d'avoir répondu rapidement, j'ai effectivement le déphaseur d'arbre a came qui bouge un peu, et donc peu fausser mon calage, mais comment savoir qu'il est bien en bonne position ?

pour la vis de poulie damper je l'ai effectivement serrer de toute mes forces avec une personne qui bloque le volant moteur

je vais re vérifier que j'ai bien les compressions

si une ou plusieurs soupapes ont été tordues je sentirais quand meme la compression ?

merci encore

Contribution le : 11/01 12:42:39
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v
Meganiste
Inscrit:
31/07/2012 21:27
De Vosges 88
Post(s): 136
Hors Ligne
t'inquiet pas pour les soupapes, il faut etre franchement decaler de plusieurs crans avant que ça puisse toucher

Contribution le : 11/01 12:50:33
_________________
Megane I 1.6 8v 0-100 9.2s
Megane I 2.0 16v 0-100 7.0s
Clio II RS 2.0 16v 0-100 5.9s
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v
Nouveau Membre
Inscrit:
10/01 20:45:02
Post(s): 7
Hors Ligne
dac nickel alors,
et le fait d'avoir essayer de démarrer avec le vilebrequin mal pigé peux endommager quelque chose ?

Contribution le : 11/01 12:58:16
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Meganiste
Inscrit:
31/07/2012 21:27
De Vosges 88
Post(s): 136
Hors Ligne
qu'est ce que tu veux dir par mal pigé ?

Contribution le : 11/01 14:04:19
_________________
Megane I 1.6 8v 0-100 9.2s
Megane I 2.0 16v 0-100 7.0s
Clio II RS 2.0 16v 0-100 5.9s
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Nouveau Membre
Inscrit:
10/01 20:45:02
Post(s): 7
Hors Ligne
et bien, je me suis rendu compte en recalant la distribution que mon vilebrequin n'était pas pigé a "11h" mais a l'opposé, alors que la pige de vilebrequin était rentrée et vissé..

et donc j'ai du juste avant de recaler la distri, essayer de démarrer avec le vilebrequin a l'envers :/ c'est pour cela que je me demande si les soupapes n'ont pas pris un coup

car j'ai fait la distri sans savoir que la fameuse roue de vilebrequin était montée folle

donc je pensais que le vilebrequin était forcement en bonne position quand la pige rentrait et se vissais (et apparemment non)

j'espère ne pas avoir a déculasser le moteur pour vérifier l'état des soupapes..

Contribution le : 11/01 21:14:36
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Meganiste Amateur
Inscrit:
26/08/2017 06:27
Post(s): 59
Hors Ligne
Recale ta distri correctement, c'est a dire rainures des AAC à l'horizontal et désaxées vers le bas et rainure sur le villebrequin à 12h pile et pas 11h ni 13h, sinon sans parler d'heures, rainure parfaitement à la verticale vers le haut, Moteur pigé en haut dans les rainures AAC et en bas sur la masse d'équilibrage du vilo, seulement dans cette position tu met une courroie, galets, pompe a eau et vis de poulie de vilo NEUF je répète avec la vis de poulie de vilo neuve, car vu le serrage qu'on lui met elle est à la limite élastique du métal et risque de péter sur elle n'est pas neuve, tu fais la tension courroie, tu sert en respectant bien le couple et le serrage angulaire de la vis de vilo tout ça sans que le calage ne bouge, ensuite tu tournes le moteur de 2 tours complet dans le sens horaire et tu vérifies et ajuste la tension courroie si besoin.

SI après tgout ça ça ne tourne pas correctement, tu as flinguer le moteur donc tu ouvres et tu regarde l'ampleur des dégats sur le haut moteur.

Contribution le : 12/01 16:15:59
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Nouveau Membre
Inscrit:
10/01 20:45:02
Post(s): 7
Hors Ligne
dac merci beaucoup je vais faire ça ce soir

je croise les doigts

Contribution le : 12/01 19:25:59
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Meganiste Amateur
Inscrit:
26/08/2017 06:27
Post(s): 59
Hors Ligne
De rien, tiens nous au courent.

Contribution le : 13/01 09:23:21
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Nouveau Membre
Inscrit:
10/01 20:45:02
Post(s): 7
Hors Ligne
bon j'ai refait la distri, en plaçant la pige de vilebrequin quand celui ci est placé a midi, il ne se bloque pas, donc je l'ai laissé a "11h"

par contre j'ai remarqué que les aac étaient désaxés vers le haut...

apres les avoirs replacés vers le bas a l'horizontal j'ai remis la courroie de distri

je sentait a peu pres les compression mais bof bof .. pas normal

en démarrant le moteur, meme résultat qu'avant, il fait un bruit légerement étrange, quand j'accélere hum ça peux aller, mais si je lache l'accelerateur meme doucement il a envie de calé et tiens mal le ralenti. le voyant "stop" est allumé et je n'ai pas de diag

maintenant que je suis sur de mon calage

je pensais a déculasser et envoyer la culasse dans un garage renault pour qu'il me confirme si les soupapes sont bien tordues, et les remplacées. je pense que ce serais le moins cher, et je n'ai pas tellement envie d'empirer l'etat du moteur en changeant les soupapes moi meme

Contribution le : 13/01 12:56:16
Créer un fichier PDF de la contribution Imprimer


Re: problème soupapes ou distribution ph1 1.6 16v k4m
Meganiste
Inscrit:
31/07/2012 21:27
De Vosges 88
Post(s): 136
Hors Ligne
t'es decalé de 1 cran sur la couroie au niveau de ton vilebrequin.

Contribution le : 15/01 16:15:11
_________________
Megane I 1.6 8v 0-100 9.2s
Megane I 2.0 16v 0-100 7.0s
Clio II RS 2.0 16v 0-100 5.9s
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

 

 

 

 

 


www.megane-france.net Copyright © 2005