S'inscrire Forums Télechargements Articles Rechercher Règles M-F.net FAQ
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Thèmes

(2 Thèmes)
Qui est en ligne
24 Personne(s) en ligne (18 Personne(s) connectée(s) sur Forum)

Utilisateur(s): 0
Invité(s): 24

Plus ...

Parcourir ce sujet:   1 Utilisateur(s) anonymes





Plus de contact au tableau de bord
Nouveau Membre
Inscrit:
22/08 16:43:10
Post(s): 9
Hors Ligne
Bonjour, je suis nouveau sur le forum et comme je vous le disais dans la présentation, j'ai un problème electrique, enfin je pense, sur ma mégane coupé 2.0 16v F7R.
Le problème est qu'elle ne démarre pas car pas de contact au tableau de bord.
Je vais vous refaire un peu l'historique afin que vous puissiez m'aider.
Échange du catalyseur et sonde lambda. Pas de pb après.
Échange du démarreur car d'après les tutos, c'était un problème de démarreur.
Une fois celui ci changé, exactement les mêmes symptômes. Au final, c'était juste la batterie qui n'avait plus assez d'ampérage, d'où le démarreur molaçon. Pas grave, un démarreur neuf et une batterie neuve.
Depuis que j'ai changé ces 2 éléments, la voiture se coupe toute seule pendant que je roule( ça peu vite être très dangereux) et je n'ai plus de contact au tableau de bord malgré que je coupe le contact et que j'essaye de la redémarrer. Tout ce qui est extérieur au neiman fonctionne quand même (plafonnier, warning, feux de position, klaxon).
Les deux premières fois que ça m'ai arrivé, le contact est revenu au bout de 20 à 30 mn, la troisième fois au bout de 1jour et demi. La troisième fois, j'ai mis du WD40 dans le Neiman, on m'avais dit ça.
Vu que tout ce qui est extérieur au Neiman fonctionne, j'en commande 1 d'occasion sur internet, je le monte le week-end dernier, par avec la voiture pour essayer et au bout de 10mn, encore en panne, plus de contact.
Ça fait 5 jours et toujours pas de contact, du coup j'ai élever la batterie, tester et gratter les gros fusibles qui sont à côté, gratter les cosses de la batterie, tester les relais dans la boîte au compartiment moteur, tester tout les fusibles dans le compartiment intérieur de l'habitacle.
Le + permanent arrive bien à la prise de raccordement Neiman sous le volant.

Je sèche vraiment !!!
Quelqu'un aurait une idée ?
Peut être que c'est déjà arrivé à qqun...

Merci d'avance pour toute votre aide

Contribution le : 23/08 17:17:54
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Nouveau Membre
Inscrit:
22/08 16:43:10
Post(s): 9
Hors Ligne
Peut être le UCH ??? Quand pensez-vous ??

Contribution le : 24/08 13:16:52
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Nouveau Membre
Inscrit:
22/08 16:43:10
Post(s): 9
Hors Ligne
Ah oui, plusieurs fois la vitre électrique côté conducteur est descendue toute seule et la semaine dernière, la centrale de cligno (bruit de tic tac...au niveau de l'UCH) continuait le tic tac alors que ni les cligno ou les warning n'étaient enclenché.

Qqun peut me donner son avis ???

Contribution le : 24/08 16:36:48
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Nouveau Membre
Inscrit:
22/08 16:43:10
Post(s): 9
Hors Ligne
Petite question, bon ce n'est pas un UCH qui est sur ma mégane mais un UCBIC.
Ma question est: est ce qu'il faut ré-encoder l'UCBIC comme les UCH car sinon j'ai recherche un identique au miens ????
En plus, je ne suis pas sûr que mon problème vienne de là.
Est-ce que le bouton de coupure dans le moteur pourrait déconner ce qui ferait que je n'ai plus de contact au TDB.
Est-ce que je peux shunter ce bouton ?

SVP, un petit conseil !!!

Contribution le : 28/08 14:36:45
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Megane-France Moderateur
Inscrit:
13/03/2007 21:58
Post(s): 8342
Hors Ligne
salut, le capteur de choc empêche uniquement la pompe à essence de démarrer, pour ton boitier habitable de mémoire il est codé avec ta clé et ton calculateur. tu as vérifier l'ensemble de tes relais et fusibles?

Contribution le : 01/09 09:50:28
_________________
on peut ralentir la vitesse mais pas la passionCliquez pour afficher l
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Meganiste V.I.P pro
Inscrit:
12/03/2007 14:27
De Chateau chinon -58-
Post(s): 3397
Hors Ligne
Vérifies tes câbles du démarreur à la batterie...
J'ai eu un cas similaire après avoir sortie le moteur pour la distri... Lors du remontage je n'ai pas fais gaffe aux câbles qui devaient passer derrière le pare chaleur...
Résultat le câble à fondu sur le collecteur et quand la partie élect est entrée en contact ça a fait un court jus et m'a coupé le contact...

Donc vérifie qu'il n'y ai pas un court jus occasionnel avec un câble qui serrait dénuder ou autre...

Contribution le : 01/09 16:08:18
_________________
Ma 2L 16V version cup -->ici

Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Nouveau Membre
Inscrit:
22/08 16:43:10
Post(s): 9
Hors Ligne
Merci Jeff44 et Speedy21 pour votre aide mais j'ai trouvé !!!
En fait, comme j'avais dis dans mes explications au dessus, tout ce qui est extérieur à l'alimentation du neiman fonctionnais et tout ce qui demandait une alimentation sur la première position du neiman (A) ne fonctionnait pas.
Pas de chance pour moi, le deuxième neiman que j'ai commandé sur internet avait exactement les mêmes symptômes mais je ne pensais pas que je puisse tomber sur le même problème, c'est vraiment pas de chance.
j'ai donc démonté un premier neiman, tout bien nettoyé les connectiques et le remonter. c'est un peu galère, faut y aller doucement mais ça se fait.
j'ai remonté le neiman sur la voiture et là, tout fonctionne !!!! J'en ai profité pour refaire mon deuxième neiman qui était donc dans le même état, il fonctionne parfaitement aussi maintenant.

j'espère que mon problème résolu pourra servir.
Comme quoi, des pièces d'occasion peuvent nous faire tourner en rond des fois et nous orienter sur un mauvais diagnostique

Contribution le : 03/09 11:18:18
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Nouveau Membre
Inscrit:
22/08 16:43:10
Post(s): 9
Hors Ligne
Merci Jeff44 et Speedy21 pour votre aide mais j'ai trouvé !!!
En fait, comme j'avais dis dans mes explications au dessus, tout ce qui est extérieur à l'alimentation du neiman fonctionnais et tout ce qui demandait une alimentation sur la première position du neiman (A) ne fonctionnait pas.
Pas de chance pour moi, le deuxième neiman que j'ai commandé sur internet avait exactement les mêmes symptômes mais je ne pensais pas que je puisse tomber sur le même problème, c'est vraiment pas de chance.
j'ai donc démonté un premier neiman, tout bien nettoyé les connectiques et le remonter. c'est un peu galère, faut y aller doucement mais ça se fait.
j'ai remonté le neiman sur la voiture et là, tout fonctionne !!!! J'en ai profité pour refaire mon deuxième neiman qui était donc dans le même état, il fonctionne parfaitement aussi maintenant.

j'espère que mon problème résolu pourra servir.
Comme quoi, des pièces d'occasion peuvent nous faire tourner en rond des fois et nous orienter sur un mauvais diagnostique

Je vais maintenant m'attaquer aux moteurs des custodes, j'en ai q'une qui fonctionne. Un petit coup de soudure et ça devrait le faire

Contribution le : 03/09 11:22:06
Créer un fichier PDF de la contribution Imprimer


Re: Plus de contact au tableau de bord
Megane-France Moderateur
Inscrit:
13/03/2007 21:58
Post(s): 8342
Hors Ligne
impeccable, merci pour ton retour

Contribution le : 10/09 22:47:26
_________________
on peut ralentir la vitesse mais pas la passionCliquez pour afficher l
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

 

 

 

 

 


www.megane-france.net Copyright © 2005