S'inscrire Forums Télechargements Articles Rechercher Règles M-F.net FAQ
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Qui est en ligne
28 Utilisateur(s) en ligne (24 Utilisateur(s) connecté(s) sur Forum)

Utilisateur(s): 1
Invité(s): 27

ShInGiN, Plus ...
Pub

Parcourir ce sujet:   1 Utilisateur(s) anonymes





#1 megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 12:51
bonjour à tous !

alors voila j'ai un soucis de demarrage sur ma mégane coupe 1.6 16 de 1999 ( moteur 2001 megane coach )

je ne m'en sert presque plus car j'ai acheter une autre voiture.

la derniere fois que je m'en suis servit c'etait pour rouler sur la neige de cette hiver, demarrage au quart de tour, trajet sans encombre et remise au chaud au garage ....

mais il y a une semaine j'ai essayer de la redemarer et la impossible !

batterie ok
ouverture de porte centraliser nikel
tout mon apareillage electrique fonctionne
sauf qu'elle ne demmarre pas !

quand on tourne la clé on entend la pompe a essence qui tourne les voyant s'allume sur le tableau de bord et quand on tourne la clé le demareur ce lance mais la voiture ne demarre pas !

mon voyant rouge au centre du tableau de bord clignote tres vite ...

comment la remettre en marche ?? :cry:

merci d'avance !


#2 Re: megane 1.6 16v ne demarre plus
david33 Contribution le : 01/04/2012 12:54
je pense a un problème d'anti démarrage mais quoi exactement je sais pas ...


#3 Re: megane 1.6 16v ne demarre plus
lemassonseb Contribution le : 01/04/2012 13:14
le codage de la clé a refaire ou alors la bague autours du neman a remplacer


#4 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 13:14
ok je m'orientait aussi dans ce sens mais il est en pannne sans auune raison ! surtout que j'ai esayer avec mes 2 clés et toujours le meme probleme !

je precise que la voiture roule tres peu mais est toujours stocker dans un garage sec ! donc l'humidité n'est probablement pas en cause ....


#5 Re: megane 1.6 16v ne demarre plus
lemassonseb Contribution le : 01/04/2012 13:17
la bague autours du neiman des fois elle se met a deconner sans raisons

as tu essayer de debrancher ta batteries pendnat 30 sec et de la rebarncher .. des fois sa suffit a faire un reset !!lol!!


#6 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 13:25
oui j'ai deja essayer de debracher la baterie, mais rien de plus le probleme reste le meme ...


#7 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 13:35
je vais essayer de toucher a la bague du neimane ... on vera bien !


#8 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 13:48
bon et bien pas de changement !

j'avais les 2 clés, j'ai debrancher la batterie , j'ai essayé de tripoter un peut les fils de toute les sondes moteur aparente , du calulteur ( devant le porte fusible moteur ) j'ai rebrancher et la toujours pareil ... rien de plus ...


#9 Re: megane 1.6 16v ne demarre plus
lemassonseb Contribution le : 01/04/2012 13:55
essaye de trouver une bague d occaz sur une ph2 .. ca va tres vite a remplacer et comme ca tu verra si la tienne deconne ou pas


#10 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 14:00
ok j'ai une epave que j'avais acheter pour chnager le moteur !mais elle est pas sur place ... donc dès que je peut ... sinon degager l'antidemarage c'est possible ?


#11 Re: megane 1.6 16v ne demarre plus
jonathan1616v Contribution le : 01/04/2012 14:14
sur mon k4m quand je retire l'aimant d’antidémarrage de la clé,
le moteur démarre tourne 2 seconde puis cale


#12 Re: megane 1.6 16v ne demarre plus
isotak Contribution le : 01/04/2012 14:21
Peut être que...
chose toute simple tu dit que tu as les voyant qui fonctionne et que le démarreur tourne mais sur une batterie un peut faiblarde tout fonctionne mais elle n'as pas assé de pèche pour démarrer et pourtant elle fait tourner le démarreur

essaye quand même de la charger a fond ou de faire un échange avec une autre batterie car comme tu las dit toi même la dernière fois qui tu l'as sortie ca date un peu...


#13 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 14:36
je vais essayer


#14 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 15:01
je l'es relier la batterie de la huyndai coupé (2l 16v) et j'ai laisser le moteur tourner pendant 20 min et la toujour rien le demareur tourne comme un âne tres tres vite ! mais tjrs mon probleme de voyant antidémarage et toujour pas d'explosion ...


#15 Re: megane 1.6 16v ne demarre plus
lemassonseb Contribution le : 01/04/2012 18:18
c ets un souci d antidemarage , donc soit la bague n arrive plus a lire les clé soit c ets tes clés qui se sont deprogramee , ou bien et plus chiant ton UCH est HS


#16 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 01/04/2012 18:44
les deux clé qui ce deprogramme en meme temps je n'y crois pas trop , elle ouvre toute ls deux la voiture a 20 mettre sans aucun raté donc j'en conclus que les piles sont bonne et qu'elle n'ont aucune raison d'etre deprogrammer !!

pour l'UCH j'ai crue comprendre dans d'autre post du forum que quand il etait en cause, il n'y avais pas que le demarage moteur qui ratait !! a savoir quand meme que tt fonctionne parfaitement y compris la pompe dans le reservoir qui ce declenche ... c'est vraiment qu'il n'y a pas d'allumage !!! !

j'ai une bague qui vas arriver dans 1 heure chez moi je vais essayer sa !!

si sa ne fonctionne toujour pas la voiture est a vendre au plus offrant !!

merci a tous pour vos conseille je vous tien au courant !!


#17 Re: megane 1.6 16v ne demarre plus
stef5457 Contribution le : 02/04/2012 14:30
A-t-il fait très froid depuis ta dernière utilisation ?

Car il me semble avoir vu sur le forum qu'un membre avait eu ce souci et que le calculo était passé en mode antidémarage 2 et qu'un coup de valise suffisait a réactiver la chose.


#18 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 02/04/2012 21:25
Bonsoir !
Donc j'ai changer la bague et toujours le même problème .... Donc c'est pas la bague !!!

Oui il a fait froid ( jusqu'à -20) mais bon dans le garage il faisait pas si froid , pas de vent pas d'humidité ...

Et avant que je m'en serve la dernière fois il faisait cette température et la pas de pb ... Enfinl 'électronique est imprévisible !!

Combien sa risque de coûter un coup de valise ?!

Sinon pas d'autre idée ??!


#19 Re: megane 1.6 16v ne demarre plus
stef5457 Contribution le : 03/04/2012 08:14
Un petit renault, je dirai une 50ene d'euros sinon c'est 80€ en concession.


#20 Re: megane 1.6 16v ne demarre plus
marranello Contribution le : 03/04/2012 21:29
Ok merci je vais voir sa !!


#21 Re: megane 1.6 16v ne demarre plus
Calimero Contribution le : 15/04/2012 16:29
Ta réussi à la remettre en route alors cette meggy ?

Car c'est tous simplement ton anti démarrage qui a perdu son code, il te faut la passer à la CLIP pour le reprogrammer

Pour info, le fait que la fermeture centralisé fonctionne n'a aucun rapport avec le système anti démarrage, ce sont deux programmes totalement différent dans tes clefs.


#22 Re: megane 1.6 16v ne demarre plus
james28 Contribution le : 29/11/2013 17:55
salut a tous,

Une petite mésaventure avec mon 1.6 16v,l'anti démarrage c'est bloqué devant chez moi,voyant qui clignote vite la clef dans le neiman!
Les deux clefs ne passaient plus,donc appel Renault pour la passer a la valise!

Verdict il y a deux code anti démarrage sur se modèle,a l’état normal c'est le 1er code et la elle est passé sur le deuxième code donc anti démarrage de bloqué!

Conclusion,le froid serait la cause d’après mon mécano,c'est rare mais sa arrive sur Mégane phII ,(d' habitude ma megane dort au garage,et la sa fait 2 mois quelle dort dehors pour cause de travaux)un coup de valise et 50€ pour tout réinitialiser et c'est repartie!

En espérant qu'elle ne recommence pas!

A+


#23 Re: megane 1.6 16v ne demarre plus
sclasse Contribution le : 29/11/2013 19:06
salut
j'ai eu le même problème que toi sur mon f7r de 96 clignotement rapide , manque code anti démarrage.
en plus mon unique clé était explosé , un tarif hallucinant chez Renault.
Bref j'ai utilisé le logiciel pour avoir mon code anti démarrage (que j'ai trouvé dans le tuto électricité)ça n'a pas réparé mon problème mais au moins je démarre !
PS: j'ai testé le logiciel pour mon 1.6 16s 2001 cela fonctionne aussi.
bon courage


#24 Re: megane 1.6 16v ne demarre plus
stef5457 Contribution le : 30/11/2013 00:12
C'est courant avec le froid sur ph2 qu'il passe en mode 2, et là aucun code sur ph2 à rentrer à la main...



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

Message(s) Privé(s)
Vous n'avez pas de nouveaux messages
Aleatoire
 

Thèmes

(2 Thèmes)
Recherche
Flash Infos


N'oubliez pas le concours photos!!











Contactez-nous !


Pour contacter l'équipe de modération, merci d'envoyer un email à contact@megane-france.net
Publicités

 

 

 

 

 


www.megane-france.net Copyright © 2005