S'inscrire Forums Télechargements Articles Rechercher Règles M-F.net FAQ
Connexion
Identifiant :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

Inscrivez-vous !
Menu Principal
Thèmes

(2 Thèmes)
Qui est en ligne
27 Personne(s) en ligne (25 Personne(s) connectée(s) sur Forum)

Utilisateur(s): 0
Invité(s): 27

Plus ...

Parcourir ce sujet:   1 Utilisateur(s) anonymes





[1.6 16v] Fumée blanche au démarrage ... :(
Meganiste Amateur
Inscrit:
11/04/2012 19:59
De Montauban
Post(s): 65
Hors Ligne
bonjour tout le monde ,
voila depuis quelques temps ma Meggy a un peu de mal à démarrer , une fois que le moulin tourne le ralentie est très instable , elle cale même des fois , et quand j’accélère elle a un peu de mal a monter les tours et crache une fumée blanche , une fois chaude elle tourne bien mais j'ai peur pour mon joint de culasse ! MERCI


Mégane 1 phase 2 1,6L 16V de 2000

Contribution le : 30/07/2013 20:41

Edité par DanyChoc sur 31/07/2013 14:30:03
Créer un fichier PDF de la contribution Imprimer


Re: Fumer blanche au démarrage ... :(
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17311
Hors Ligne
Est ce qu elle sent l essence a l échappement ? Et as tu l impression qu elle petarade a froid ? Si oui alors penche toi plutôt sur tes bobine ...

Contribution le : 30/07/2013 21:34
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Fumer blanche au démarrage ... :(
Meganiste Amateur
Inscrit:
11/04/2012 19:59
De Montauban
Post(s): 65
Hors Ligne
Je sais pas si elle sent l'essence .. en tout cas oui elle pétarade pas mal j'ai l'impression de conduire une tondeuse !
donc sa viendrai des bobine ? ya un moyen de les tester ou pas ? merci

Contribution le : 30/07/2013 22:22
Créer un fichier PDF de la contribution Imprimer


Re: Fumer blanche au démarrage ... :(
Meganiste Amateur
Inscrit:
02/07/2013 10:13
De 76
Post(s): 87
Hors Ligne
Si c'est un joint de culasse elle devrais perdre au nivo du LDR sinon pour les bobine je sais pas si on peut les teste ^^

Contribution le : 31/07/2013 06:00
Créer un fichier PDF de la contribution Imprimer


Re: Fumer blanche au démarrage ... :(
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17311
Hors Ligne
Tu les retire une par une et tu vois quand le moteur ne s affaisse pas et comme ca tu verra laquelle est pourie ...

Contribution le : 31/07/2013 07:10
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: Fumer blanche au démarrage ... :(
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24608
Hors Ligne
Oui comme 95% des pannes sur 1.6 16v, c'est les bobines.

Contribution le : 31/07/2013 08:32
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer


Re: Fumer blanche au démarrage ... :(
Meganiste Amateur
Inscrit:
11/04/2012 19:59
De Montauban
Post(s): 65
Hors Ligne
D'accord ! bon bah je vais les changer je pense ! j’espère vraiment que c'est sa ! j'avais déjà eu des petit soucis avec donc c'est le bon moment pour les changer ! MERCII

Contribution le : 31/07/2013 13:59
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Meganiste Amateur
Inscrit:
11/04/2012 19:59
De Montauban
Post(s): 65
Hors Ligne
Bon après avoir testé toutes les bobines elles fonctionnent donc je sais pas j'ai nettoyé les bougies et les bobines la voiture marche bien ... peut être le carburant prix coûtant chez Leclerc ?

Contribution le : 01/08/2013 20:58
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17311
Hors Ligne
Non je dirais plutot le nettoyage des bobines .. le carburant prix coutant je le pratiquait quand j y bossais et t inquiete pas c est juste qu il est vendu au prix d achat il est pas de moins bonne qualite que quand il est au prix normal lol

Contribution le : 01/08/2013 21:29
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Meganiste
Inscrit:
13/11/2012 22:01
Post(s): 304
Hors Ligne
attention avec les bobines , j'ai deja vu a plusieurs reprise des bobines debrancher et qui ne chnagais rien et en faite c'est bien les bobines ! vicieux tout ça , j'adore !!!

Contribution le : 01/08/2013 22:30
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Megane-France Moderateur
Inscrit:
14/02/2005 15:03
De 55
Post(s): 24608
Hors Ligne
Citation :

lemassonseb a écrit:
Non je dirais plutot le nettoyage des bobines .. le carburant prix coutant je le pratiquait quand j y bossais et t inquiete pas c est juste qu il est vendu au prix d achat il est pas de moins bonne qualite que quand il est au prix normal lol


Pas moins bon en qualité, mais toujours mauvaise qualité.

En remonté de Nérac, j'ai fait le plein chez leclerc, résultat, 150km de moins qu'a aller avec le plein...

Contribution le : 02/08/2013 08:50
_________________
Cab 1.6e bordeaux / coupé 2L 16v noir
clio 1 ph3 1L4 bleu
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Meganiste
Inscrit:
02/03/2012 23:22
Post(s): 221
Hors Ligne
Tu as raison, habitant à coté de la suisse, je fait le plein la bas. Je luis met du SP 98 plus qui est moins chère que le SP95 du hyper U du coin. Mais si je suis vraiment a sec ou par nécessité je fait le plein en grande surface, je fait facilement 150 km de moins ! Je trouve sa incroyable quand même !

Contribution le : 02/08/2013 09:42
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Meganiste Amateur
Inscrit:
11/04/2012 19:59
De Montauban
Post(s): 65
Hors Ligne
D'accord ! j'avais peur qu'il est rajouter de la flotte ou quelque chose du genre ...
J'ai fait mon plein aujourd'hui je pars demain en vacance j'ai 3h de route je verrais bien si la voiture a un soucis...j’espère arriver a destination ^^ !

Contribution le : 03/08/2013 00:00
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Megane-France Moderateur
Inscrit:
18/04/2008 13:01
De Buzet sur baïse (47)
Post(s): 17311
Hors Ligne
Citation :

stef5457 a écrit:
Citation :

lemassonseb a écrit:
Non je dirais plutot le nettoyage des bobines .. le carburant prix coutant je le pratiquait quand j y bossais et t inquiete pas c est juste qu il est vendu au prix d achat il est pas de moins bonne qualite que quand il est au prix normal lol


Pas moins bon en qualité, mais toujours mauvaise qualité.

En remonté de Nérac, j'ai fait le plein chez leclerc, résultat, 150km de moins qu'a aller avec le plein...


Non stef la difference c est que les carburant des stations de marques sont des hyper additives ... alors qu en grandes surfaces tu aura le carburant de la raffinerie la plus proche ( pour nerac c est Toulouse par exemple , celle la meme qui a eu des soucis l annee derniere)

Contribution le : 03/08/2013 07:25
_________________
megane coupé 2.0 IDE RXI 1999laguna II 2.0T 170 initiale 2006cab1.6e 1999ktm Duke
Cliquez pour afficher l
Créer un fichier PDF de la contribution Imprimer


Re: [1.6 16v] Fumée blanche au démarrage ... :(
Meganiste
Inscrit:
02/03/2012 23:22
Post(s): 221
Hors Ligne
Bonjour, je déterre ce topic à cause de ma titine.
J'ai une mégane coupé ph2 1.6 16v avec 253 000 km.
Je suspect un joint de culasse, car elle consomme du liquide de refroidissement !
Mais pas de mayo sur le bouchon d'huile, et pas de fuite sur les durites.
De plus à froid, lorsque je ne la laisse pas tourner pendant 2 min avant de rouler, elle a des trous à l'accélération :
à 2000 tours, je passe la 2 et il y a un trou, pareil à 2000 je passe la 3 et de nouveau un trou.
Sinon elle fume pas bleu, mais bon il fait -10 alors sa fume beaucoup.
Après avoir tirer dedans, lorsque je me gare elle sent fort le chaud !
Comment être sur d'un joint de cucu ?

Contribution le : 08/12/2013 13:35
Créer un fichier PDF de la contribution Imprimer



 Haut   Précédent   Suivant




Enregistrer votre réponse
Compte*
Nom   Mot de passe    
Message:*


Vous ne pouvez pas débuter de nouveaux sujets.
Vous pouvez voir les sujets.
Vous ne pouvez pas répondre aux contributions.
Vous ne pouvez pas éditer vos contributions.
Vous ne pouvez pas effacez vos contributions.
Vous ne pouvez pas ajouter de nouveaux sondages.
Vous ne pouvez pas voter en sondage.
Vous ne pouvez pas attacher des fichiers à vos contributions.
Vous ne pouvez pas poster sans approbation.

 

 

 

 

 


www.megane-france.net Copyright © 2005